当前位置:首页 > 问答

macd上穿0轴买入必涨

我来帮TA回答

股市中的MACD上穿0轴如何看

0轴就是你所说的红柱、绿柱中间的一根横线。
黄白线自下而上穿过此线,为MACD上穿0轴。下穿同理。

求MACD指标 DIFF线上穿0线提示买进,下穿0轴提示卖出代码.

HDF;IOSAHFDSJ;AKSLAJDFSAL;FJWOIDJWOIADJLASK;DFJSALK SA DJL;SKADFJLSK;AJDLSKA SKAJDFOLSAJIFPOFIWOPJLVNHKofhpwaghsklafhi9puhwFUW分个激活和我

请高手编一个通达信MACD的DIF快线刚刚穿过0轴线且成交量略微放大的的选股公式,谢谢。

SHORT:=12;LONG:=26;MID:=9;
DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
DEA:=EMA(DIF,MID);
MACD:=(DIF-DEA)*2,COLORSTICK;
XG:CROSS(DIF,0) AND VOL>MA(VOL,5);
{上面是按你说的选股公式,成交量我是取今日成交量大于5日平均成交量写的,
但我觉得这个公式实用性不大,MACD的用法一般都是DIF上穿DEA比较好}

怎样用选股器选出macd上穿0轴的股票

智能选股这个也太简单了吗用通信达的软件

60分钟MACD金叉 是什么意思?

就是看60分钟K线图,其中MACD指标的DIF线上穿DEA线,叫做金叉

求高手写一个通达信60分钟MACD金叉的条件预警公式!谢谢!

DIF:EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:EMA(DIF,9);
MACD:(DIF-DEA)*2,COLORSTICK;
DRAWTEXT(CROSS(DIF,DEA),DIF,'金叉'),COLORRED,LINETHICK1;
DRAWTEXT(CROSS(DEA,DIF),DEA,'死叉',10),COLORGREEN,LINETHICK1;
是不是这个公式?这个是我在大智慧上使用的,你看看在通达信上可以用不?不行,你再告诉我.